Mittwoch, August 08, 2007

Kaddele = Dummerle

Ich habe jetzt tatsächlich den halben Tag ständig darüber nachgegrübelt, wie ich Wordpress beibringen kann, dass mein Provider tatsächlich das richtige PHP anbietet.

Um jetzt, zehn Stunden später, herauszufinden, dass ich bei meinem Provider nur zweimal klicken muss, damit mir das ver§$!)§$%/$§)%!/%te Zeug einfach so automatisch installiert wird.

Wie war das nochmal mit der technischen Wildsau?

Heute Nacht gehts ans rumbasteln ...



Kommentare:

Beth hat gesagt…

I just sent that through the Google translator and it was very, very funny.

Katrin hat gesagt…

I can imagine that - it's not even good German ;)

Ähnliches Gesabber



Widget by Hoctro